Приветствуем Вас Гость Вход


Главная » 2018 » Март » 5 » О необходимости КриптоПро 4.0

12:07
О необходимости КриптоПро 4.0

Важная информация для пользователей CryptoPro!!!

 

С 01.01.2019 начинает действовать новый стандарт электронной подписи ГОСТ Р 34.10-2012. 

 

Использование старого формата ГОСТ Р 34.10-2001 после 31.12.2018 не допускается!

 

В программах CryptoPro эта функция реализована только в версиях 4.0 и выше, поэтому настоятельно рекомендуем проверить версию вашей программы. 

 

Для этого нужно зайти в программу КриптоПро - вкладка Общие. 

 

Версия 4.0 не поддерживается в операционных системах Windows XP, Windows 2000, Mac OS 10.6

 

Если Вы обнаружили, что используете версию КриптоПро 3.6 или 3.9, то обратите внимание на тип лицензии - если ваша лицензия бессрочная, то есть возможность обновления версии до 4.0. Если лицензия была на год, то вам необходимо покупать новую лицензию. 

 

Если Вы используете сервис "1С-Отчетность" и более нигде не используете КриптоПро, то можно удалить КриптоПро и воспользоваться бесплатным криптопровайдером VipNet. 

 

По всем вопросам - обращайтесь sher@masterse.ru или по телефону +7 (495) 580-64-80

 

 

Просмотров: 1275 | Добавил: Admin | Рейтинг: 5.0/1
Всего комментариев: 0
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
Авторизация
Логин:
Пароль:
Яндекс.Метрика